Skocz do zawartości


Zdjęcie

[A][pomoc] Bugi z teksturami


13 odpowiedzi w tym temacie

#1 Lejko

Lejko

    Imanita

  • Gracz
  • 56 postów
  • Nick SA-MP:Ignacy_Hoover

Napisano 12 maj 2019 - 13:08

Witam, ostatnio grając w gta napotkałem problem gdzie jak patrzę się kamerą w podłogę wszystko robi się biało-szare
 

Screeny: https://imgur.com/a/EYKTmRN



#2 NLE VEIS

NLE VEIS

    nle member

  • Komisja Organizacyjna
  • 620 postów
  • Nick SA-MP:Orenthal Yarborough

Napisano 12 maj 2019 - 13:11

nie patrz w podłogę, to wina timecyc



#3 Lejko

Lejko

    Imanita

  • Gracz
  • 56 postów
  • Nick SA-MP:Ignacy_Hoover

Napisano 12 maj 2019 - 13:18

nie patrz w podłogę, to wina timecyc

W tym problem, że ja patrze na podłogę bardzo często - mam już takie przyzwyczajenie, poza jak jest pożar i muszę gasić dach wtedy mam wszystko szaro-białe ;/
Poza wątpię żeby to było przez timecyc
O ile myślimy o tym samym pisząc "timecyc"


Użytkownik Lejko edytował ten post 12 maj 2019 - 13:19


#4 NLE VEIS

NLE VEIS

    nle member

  • Komisja Organizacyjna
  • 620 postów
  • Nick SA-MP:Orenthal Yarborough

Napisano 12 maj 2019 - 13:27

W tym problem, że ja patrze na podłogę bardzo często - mam już takie przyzwyczajenie, poza jak jest pożar i muszę gasić dach wtedy mam wszystko szaro-białe ;/
Poza wątpię żeby to było przez timecyc
O ile myślimy o tym samym pisząc "timecyc"

chodzi mi o te pliki w data, pewnie masz podmienione czy coś.



#5 Charlie112

Charlie112

  • Komisja ds. Ulepszeń
  • 927 postów
  • Nick SA-MP:Charlie_Halliwell

Napisano 12 maj 2019 - 13:36

Pobierz sobie paczkę fixów do GTA



#6 PonCzo

PonCzo

    666

  • Komisja ds. Ulepszeń
  • 726 postów
  • Nick SA-MP:Rick Graves

Napisano 12 maj 2019 - 13:52

Stream Memory Fix bodajże naprawiał ten błąd.

#7 Lejko

Lejko

    Imanita

  • Gracz
  • 56 postów
  • Nick SA-MP:Ignacy_Hoover

Napisano 12 maj 2019 - 15:14

chodzi mi o te pliki w data, pewnie masz podmienione czy coś.

Nie, mam tylko Hud gta V, ale na poprzednim komputerze działało normalnie

 

Stream Memory Fix bodajże naprawiał ten błąd.

Spróbuję, masz może jakieś zaufane źródło?



#8 chrz4n

chrz4n

    trujka

  • Moderator Globalny
  • 572 postów
  • Nick SA-MP:A Reif

Napisano 14 maj 2019 - 06:35

@Lejko, problem został rozwiązany?

#9 Harcerz_Lazlo

Harcerz_Lazlo

    Newbie

  • Gracz
  • 141 postów
  • Nick SA-MP:Poldislav_Borkievith

Napisano 14 maj 2019 - 13:37

Ja bym zrobił reinstall GTA usuną wszystko nawet z dziennika zdarzeń. Jeśli to nie pomoże podłącz DVI pod płytę główną i sprawdź.



#10 chrz4n

chrz4n

    trujka

  • Moderator Globalny
  • 572 postów
  • Nick SA-MP:A Reif

Napisano 14 maj 2019 - 17:27

Sam wcześniej posiadałem podobny problem, ale tylko na parkingu przed komi, znikały mi txt. Po wgraniu custom dróg problem zniknął. @Lejko, masz jakieś mody?



#11 skMelon

skMelon

    Zablokowany

  • Zablokowany
  • 163 postów
  • Nick SA-MP:Eddie_Hutton

Napisano 14 maj 2019 - 17:29

Nie, mam tylko Hud gta V, ale na poprzednim komputerze działało normalnie
 


@chrz4n

#12 chrz4n

chrz4n

    trujka

  • Moderator Globalny
  • 572 postów
  • Nick SA-MP:A Reif

Napisano 14 maj 2019 - 17:34

@chrz4n

 

No dobra czyli czekamy na jego odpowiedź czy rozwiązał czy nie.



#13 skMelon

skMelon

    Zablokowany

  • Zablokowany
  • 163 postów
  • Nick SA-MP:Eddie_Hutton

Napisano 14 maj 2019 - 19:40

Autor jest nieaktywny od paru dni, jeżeli problem nie został rozwiązany napisz a przywróce go.

#14 skMelon

skMelon

    Zablokowany

  • Zablokowany
  • 163 postów
  • Nick SA-MP:Eddie_Hutton

Napisano 14 maj 2019 - 19:40

Temat zostaje przeniesiony do archiwum.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych