Skocz do zawartości


Zdjęcie

[A]Problem


21 odpowiedzi w tym temacie

#1 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 07 czerwiec 2019 - 13:47

Cześc mam problem grałem sobie w gta i wywaliło mi neta i podczepiam swój telefon do komputera i po czym on sam z siebie się wyłącza. I już nie mg go odpalić nie świecą mu się żadne konttolki

#2 Kalman

Kalman

    retired

  • Moderator Globalny
  • 906 postów
  • Nick SA-MP:Paul_Johnson

Napisano 07 czerwiec 2019 - 14:05

Wyjaśnij ten problem, bo nikt cie nie rozumie. 


  • Sprint3rek lubi to

#3 PRT

PRT

    just cuz im different

  • Moderator Globalny
  • 764 postów
  • Nick SA-MP:Virginia G.

Napisano 07 czerwiec 2019 - 14:28

@Pjoter122341 - Dobrze rozumiem? Podczas używania komputera stworzyłeś polączenie kablem USB t-c. Po tym twój telefon nie chciał się włączać, ale czasami się udawało - obecnie nie reaguje? 


Użytkownik PRT edytował ten post 07 czerwiec 2019 - 14:28


#4 _XaNDeR_

_XaNDeR_

    odwalacz

  • Gracz
  • 170 postów
  • Nick SA-MP:xander vine

Napisano 07 czerwiec 2019 - 15:04

to telefon ci sie wyloncza czy komputer ?



#5 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 07 czerwiec 2019 - 15:43

Chodzi oto że podpielem telefon do komputera i komputer się wyłączył i nie chce się włączyć komputer. I nie świecą mi żadne kontrolki od kompa

#6 Schneider

Schneider

    Specjalista

  • Gracz
  • 154 postów
  • Nick SA-MP:Bradley Schneider

Napisano 07 czerwiec 2019 - 15:54

wez sprecyzuj bo nikt nie wie o co chodzi



#7 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 07 czerwiec 2019 - 16:22

Po tym jak podczepilem kablem telefon do kompa, komputer nie chce się włączyć i żadne kontrolki które się świeciły nie swieca się

#8 Adam2000

Adam2000

  • Gracz
  • 26 postów
  • Nick SA-MP:James Klimov

Napisano 07 czerwiec 2019 - 16:35

Sprawdź zasilacz czy ci działa, też miałem problem podobny ale u mnie to chodziło o to że komputer nie reagował na pierwsze uruchomienie tylko trzeba było klikać w przycisk od uruchamiania aż do momentu kiedy zasilacz złapał prąd a zasilacz był już na wykończeniu i musiałem wymienić. Radzę ci sprawdzić kabel od podłączenia do zasilacza czy jest dobry i zasilacz. Bo jak ci się komp nie chce załączyć to znaczy że zasilacz może coś szwankuje.

Użytkownik Adam2000 edytował ten post 07 czerwiec 2019 - 16:36


#9 PRT

PRT

    just cuz im different

  • Moderator Globalny
  • 764 postów
  • Nick SA-MP:Virginia G.

Napisano 07 czerwiec 2019 - 16:47

Tak jak wyżej - w pierwszej kolejności sprawdź zasilacz i kabel zasilający. Potem pozostaje uszkodzenie CPU, ale bardziej stawiam na płytę główną. 

 

- Nie ma co panikować, sprawdzaj zasilacz. 



#10 Lejko

Lejko

    Imanita

  • Gracz
  • 85 postów
  • Nick SA-MP:Malik Accardi

Napisano 07 czerwiec 2019 - 19:03

Może > musi być problem ze strony zasilacza, Sprawdź wszystko, Może zasilacz się zepsuł, mój kolega miał problem z zasilaczem i przed włączeniem musiał nagrzewać najpierw zasilacz, Ale jest możliwe, że płyta główna się podpiekła, Mam jeszcze pytanie czy po naciśnięciu guzika uruchamiania wentylator się kręci? @Pjoter122341


Użytkownik Lejko edytował ten post 07 czerwiec 2019 - 19:05


#11 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 07 czerwiec 2019 - 21:34

Zero reakcji że strony laptopa

#12 Talar

Talar

    elo

  • Konto Premium
  • 95 postów
  • Nick SA-MP:Zack Assas

Napisano 08 czerwiec 2019 - 11:06

Zasilacz ma kontrolkę, świeci się? Jest oryginalny? Grzał się ostatnio więcej?



#13 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 08 czerwiec 2019 - 16:08

Zasilacz ma kontrolę, nie świeci się i inne Te się nie. Świecą, nie raczej nie

#14 Talar

Talar

    elo

  • Konto Premium
  • 95 postów
  • Nick SA-MP:Zack Assas

Napisano 09 czerwiec 2019 - 00:26

Skoro zasilacz ma kontrolkę i pali się ona jak jest włączony, a teraz się nie pali to znaczy, że nie dochodzi do niego napięcie. Więc albo padł, albo nie masz napięcia w gniazdku. xd A baterie w tym lapku masz sprawną?



#15 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 09 czerwiec 2019 - 08:43

Ostatnio mi szwankowala ponieważ trzyma przy 100% 1h więc słabo a zasilacz będę. Miał jutro lub. We wtorek

#16 Schneider

Schneider

    Specjalista

  • Gracz
  • 154 postów
  • Nick SA-MP:Bradley Schneider

Napisano 09 czerwiec 2019 - 10:42

czyli bateria nie zasilacz



#17 Talar

Talar

    elo

  • Konto Premium
  • 95 postów
  • Nick SA-MP:Zack Assas

Napisano 09 czerwiec 2019 - 10:55

Ale nawet jak wyciągniesz baterie to na samym zasilaczu powinien chodzić, chyba, że nie wszystkie laptopy tak mają.

 

EDIT - Nie słuchaj tego niżej, gada głupoty


Użytkownik Talar edytował ten post 09 czerwiec 2019 - 11:26


#18 Harcerz_Lazlo

Harcerz_Lazlo

    Newbie

  • Gracz
  • 154 postów
  • Nick SA-MP:Poldislav_Borkievith

Napisano 09 czerwiec 2019 - 11:05

Podsumowując zrobiłeś zwarcie. Pewnie któryś z kodensatorów napuchł i musisz go wymienić



#19 Pjoter122341

Pjoter122341

    St. Generał ds. Skryptów

  • Gracz
  • 95 postów
  • Nick SA-MP:Ariana_Lores

Napisano 09 czerwiec 2019 - 13:18

Talar jak wrócę z plazy to zobaczę czy aa samej ładowarce. Pojedzie

#20 Lejko

Lejko

    Imanita

  • Gracz
  • 85 postów
  • Nick SA-MP:Malik Accardi

Napisano 09 czerwiec 2019 - 20:23

Ale nawet jak wyciągniesz baterie to na samym zasilaczu powinien chodzić, chyba, że nie wszystkie laptopy tak mają.

 

EDIT - Nie słuchaj tego niżej, gada głupoty

 Jakby to była wina baterii to laptop by nawet nie odczytywałby tego, że bateria w ogóle jest włożona i ciągnąłby z zasilacza 
Bo jeżeli spalił baterie to "piny" przy baterii też musiał przypalić






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych