Skocz do zawartości


Zdjęcie

[pomoc] Nie działa /mp3


17 odpowiedzi w tym temacie

#1 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 10 wrzesień 2019 - 11:46

Pod /mp3 nie działa żadna stacja. san news też. jakiś pomysł na rozwiązanie?



#2 Wojciaszko

Wojciaszko

  • Pół Administrator SA-MP
  • 142 postów
  • Nick SA-MP:Wojciech_Konondolski

Napisano 10 wrzesień 2019 - 11:54

Nie masz włączonego dzwieku lub musisz tak jak ja kilka razy stację odpalić i się odpali

#3 Flexi

Flexi

    Obywatelka Los Santos

  • Sponsor
  • 53 postów
  • Nick SA-MP:[*]Tina Fose

Napisano 10 wrzesień 2019 - 12:01

1. Musisz mieć włączone dźwięki radia

2. Musisz włączyć odpowiednią stację sezonowo działają : SAN radio kanał 1 oraz SAN radio kanał 2 natomiast stale działa tylko RMF MAXXX chyba, że dodasz własny Stream


  • BartiK lubi to

#4 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 10 wrzesień 2019 - 16:30

Dalej nie działa.



#5 mały denio

mały denio

    brat duzego deniego

  • Gracz
  • 972 postów
  • Nick SA-MP:Arthur McKenzie

Napisano 10 wrzesień 2019 - 16:41

Możesz mieć za słaby internet, takie przypadki tez sa, jak nie to reinstall gta



#6 Fuzzy

Fuzzy

    Stary wyjadacz

  • Komisja ds. Pomocy i Informacji
  • 284 postów
  • Nick SA-MP:Julienne Lavoie

Napisano 10 wrzesień 2019 - 20:02

Jak tam, naprawione?



#7 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 11 wrzesień 2019 - 14:26

Nie.
// jest sygnał że radio się włącza ale nic nie słychać.


Użytkownik bartez138 edytował ten post 11 wrzesień 2019 - 14:27


#8 Fuzzy

Fuzzy

    Stary wyjadacz

  • Komisja ds. Pomocy i Informacji
  • 284 postów
  • Nick SA-MP:Julienne Lavoie

Napisano 11 wrzesień 2019 - 18:22

Wejdź na speedtest i zrób go. 

 

WAŻNE: Rób speedtest przy zerowym obciążeniu sieci, tzn najlepiej żeby nikt nie korzystał z internetu podczas wykonywania go. Mieszkasz w domu jednorodzinnym, czy bloku?



#9 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 11 wrzesień 2019 - 18:28

w domu wielorodzinnym.
speed test - 



Download
predkość pobierania
download_ico.png 18.12 Mb/s


Upload
prędkość wysyłania
upload_ico.png 1.08 Mb/s
Ping
opóźnienia
ping_ico.png 27 ms


#10 Kremuś

Kremuś

    Legenda

  • Sponsor
  • 1288 postów
  • Nick SA-MP:Mike_Watson

Napisano 11 wrzesień 2019 - 18:34

Na internet bym nie obstawiał bo byle jak ale powinien grać. Zresztą radio to nie jest nie wiadomo co, żeby miało żreć tyle bajtów.

 

Bawiłeś się w jakieś podmianki dźwięków? Muzyka z gry, ta w 'wewnętrznym' radiu Ci działa?

 

 

Zajrzyj tutaj, temat podobny:

https://mrucznik-rp....tream-muzyczny/


Użytkownik Kremuś edytował ten post 11 wrzesień 2019 - 18:37


#11 Lejko

Lejko

    Imanita

  • Gracz
  • 148 postów
  • Nick SA-MP:Malik Accardi

Napisano 15 wrzesień 2019 - 19:02

spróbuj może jakieś sound fix'y



#12 Fuzzy

Fuzzy

    Stary wyjadacz

  • Komisja ds. Pomocy i Informacji
  • 284 postów
  • Nick SA-MP:Julienne Lavoie

Napisano 16 wrzesień 2019 - 18:41

Czy problem został rozwiązany?



#13 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 16 wrzesień 2019 - 20:28

Nie.



#14 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 23 wrzesień 2019 - 09:15

Przeinstalowanie gry nie pomogło. Dalej nie działają streamy



#15 Cinuś

Cinuś

    .

  • Gracz
  • 66 postów
  • Nick SA-MP:Viviano_Coletti

Napisano 23 wrzesień 2019 - 13:29

Spróbuj wejść w ustawienia radia w gta pod Escape gdzies tam jest. Tam coś poklikaj.



#16 SpaYs

SpaYs

    Maruder ✡

  • Gracz
  • 42 postów
  • Nick SA-MP:Bart Scott

Napisano 23 wrzesień 2019 - 13:52

Spróbuj wejść w ustawienia radia w gta pod Escape gdzies tam jest. Tam coś poklikaj.

Już wszystko wypstrykałem w nic to nie dało.
//EDIT. CISZA W ETERZE!


Użytkownik SpaYs edytował ten post 23 wrzesień 2019 - 13:54


#17 Fuzzy

Fuzzy

    Stary wyjadacz

  • Komisja ds. Pomocy i Informacji
  • 284 postów
  • Nick SA-MP:Julienne Lavoie

Napisano wczoraj, 20:27

Z powodu niezainteresowania zamykam. W celu odnowienia tematu proszę o kontakt w prywatnej wiadomości.



#18 Fuzzy

Fuzzy

    Stary wyjadacz

  • Komisja ds. Pomocy i Informacji
  • 284 postów
  • Nick SA-MP:Julienne Lavoie

Napisano wczoraj, 20:27

Temat zostaje zamknięty.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych